OS X 10.8 – Mountain Lion nicht für ältere Intel Macs

Der neue Berglöwe soll wohl auf einigen Macs mit Intel-Prozessor nicht funktionieren. Grund ist die fehlende Unterstützung der Chipsets GMA 950 und x3100 von Intel. Dies betrifft zum Beispiel das Macbook Air der ersten Generation von Anfang 2008 (MB003LL/A), Mac Mini von Mitte 2007 (MB138*/A, MB139*/A), iMac von Ende 2006 ( MA710xx/A) und alle Macbooks […]

zeige mir mehr!